Beiträge von LÖWE

    Hallo liebe Gemeinde,


    hab mir gestern die Demo-Version v. Burnout Paradies runtergeladen (fast 3 Gig!).
    Obwohl's ne Demo-Version ist, verlangt das Spiel beim Start schon den CD-Key.
    Dachte wird erst benötigt, wenn ich's freischalte...zur Vollversion...?!?


    Jetzt hab ich schon ne Std. rumgesucht...nix!


    Im "inGame-Store" wollen se gleich Geld....will's aber erst testen...


    Wo krieg also diesen Key her?


    Wer weiß weiter?


    Vielen Dank schonmal im Voraus.


    ;-)

    Hi Palli,


    ist das echt die einzigste Lösung?


    Ausgerechnet im "vergrabenen" IE muß ich die Sicherheitseinstellungen ändern?
    Mit ner anschließenden Sicherheitswarnung....


    Das kann doch nicht im Sinne des Erfinders sein....?!


    Soll o. muß ich nun nach jedem .exe Download wieder den IE ausgraben u. diese Sicherheitseinstellung wieder auf "deaktivieren" stellen?
    Oder permanent so belassen?


    Puuuhh....

    Book of Records.


    Gibts dazu schon nen Beitrag?
    Hab nichts gefunden....


    Poste es halt mal:


    http://www.spreadfirefox.com/en-US/worldrecord/


    Thanks for pledging and joining our effort to set a Guinness World Record for the most software downloads in 24 hours. Don't forget to tell your friends, family and colleagues to pledge to download Firefox 3 during Download Day!


    Hab ich hiermit getan.


    :wink:

    Ärgerlich ist es, wenn man sich nen nagelneuen Rechner von PackardBell kauft mit nem ASUS P5N-E SLI Motherboard , welches mit 533Mhz.DDR2 Ram Riegeln bestückt ist.
    Aufgespeilt war das PackardBell BIOS.
    Und das ist großer Müll!


    Habe nach langem Suchen herausgefunden, daß das "Vegas2 Board" nix anderes ist als das o.g. von ASUS.


    Und mit dem BIOS von ASUS kann man den Prozessor vernünftig takten bzw. den Multiplikator so hochsetzen, daß man auch 800Mhz. Riegel verbauen kann.


    Deswg. habe ich mich überhaupt am BIOS zu schaffen gemacht.


    :wink:

    Zitat von AngelOfDarkness

    Der Stick bootet ein eingene Mini-Betriebssystem... eben MS-DOS.
    Dieses gibt C:\ vor.


    Du kannst nun von Hand awdflash.exe eintippen und so das Flashen starten.


    Soweit klar. Dachte ich mir ja...


    Zitat von AngelOfDarkness

    Schaue aber vorher mit dem Kommando dir /p nach, ob du auch im korrekten Ordner bist.
    Die Datei awdflash.exe muss dort im Ordner liegen.


    Ja wie getz?
    In welchem Ordner?
    awdflash fragt mich also in welchem Ordner diese .bin liegt?
    Wenn N: in der DOS Ebene eh egal ist, wirds doch C: sein?
    Vergibt die DOS-Ebene eigene Laufwerksbuchstaben?


    Weiste was, ich geb einfach dir/p ein und sehe was da steht.;-)


    Zitat von AngelOfDarkness

    Dann sei aber vorsichtig mit dem Flash des BIOS.
    Wenn dabei was schief läuft, dann kannst du auch nimmer vom Stick booten.
    Und das BIOS Backup zurückspielen.
    Denn das booten übernimmt (läuft über) das BIOS.


    Mußt du mir so ne Angst machen.....;-)


    Vielen Dank für die Tipps.

    Nun, ich dachte, dieses ASUS Tool awdflash.exe startet automatisch.


    Dieses Prog. sichert erst das alte BIOS und flasht dann das Neue.


    Muß ich das nun v. Hand eingeben?(awdflash.exe)


    Und der Stick steckt in N:


    Es erscheint C:


    Hat wohl unter der DOS-Ebene nix zu sagen...?!

    Hallo Leute,


    Habe mir mit dem HP USB Disk Storage Format Tool einen bootfähigen USB Stick erstellt.
    Mit allem was reingehört, um das BIOS zu flashen:DOS Dateien,BIOS-Image 0803.bin, awdflash.exe


    Der PC bootet auch artig.
    Jetzt hab ich ein schwazes Fenster mit der blinkenden Eingabeaufforderung C:/


    Was hab ich da wieder verkehrt gemacht?
    Oder was muß ich getz machen?


    :oops:

    Zitat von DasIch

    Ich hab jetzt nichts runtergeladen aber ansonsten klappt alles. Allerdings findet er nichts wenn ich nach "P5N SLI" suche.


    Sorry, es ist das "ASUS P5N-E SLI".


    Und doch find ich nichts.


    Blöde Seite!


    Und warum funktioniert bei mir dieser Wizard nicht?


    Mit Opera ist's dasselbe.


    Shit!


    ;-(

    Zitat von gero

    ... normale Steckerleiste mit Netzschalter ... PC runterfahren und Schalter klick ... fertig ... Ruhe ist und Stromverbrauch null ...
    Beim einschalten reicht dann der Netzschalter an der Steckerleiste ...


    So lang ich nicht 100%ig weiß, was ich da im BIOS umstellen muß, werd ich wohl doch zu dieser Lösung greifen.


    (ich dachte immer, es wäre nicht gut , den Rechner ganz vom Netz zu nehmen...macht nix?)


    ;-)

    Habe das:


    ASUS Vegas (ASUS P5N-E SLI)


    "wake on USB" ist nicht vorhanden...allein die 2 genannten.


    Angenommen ich disable das "PCI wake on PME".
    Und angenommen der PC waked nicht mehr up, dann könnte ich doch, rein theoretisch, beim Start wieder F2 (o.was auch immer) drücken, um wieder in's BIOS zu kommen und die Einstellung rückgängig zu machen...oder nicht?


    :wink:

    Zitat von Global Associate


    Schalte den PC mal (am Ein/Ausschalter/ - falls vorhanden) aus. Dann müssten doch sämtliche Lichter erloschen sein.


    Das kann doch nicht im Sinne des Erfinders sein.


    Soll ich jetzt jedesmal den Netzschalter betätigen?


    :-(

    Global Associate


    der Link ist ja sehr informativ.


    Dieses "Power on by Ring" u. "PCI wake on PME" ist ja auch aufgelistet...aaaber, kann ich die beiden Sachen gefahrlos disablen oder lauf ich Gefahr, daß der Rechner nicht mehr hochfährt?


    Habe größte Hochachtung vor'm BIOS....eine verkehrte Einstellung und Ende im Schacht.

    Habe ihn normal runtergefahren.


    Klar daß die kleine Kontrolleuchte im Rechner noch an ist.
    War beim alten PC auch so, nur daß dann aber kein Strom auf den USB Anschlüssen mehr war.


    Es leuchteten keine Lämpchen mehr.


    Beim neuen Rechner leuchtet die Maus , die Tastatur und die LED's am "Joystick".


    Is doch nicht normal....


    Und wie gesagt, soviel hab ich erfahren, daß es was mit den "wake up on...."- Einstellungen im BIOS zu tun hat.


    Nur welche?