Browserunabhängig: Chats ruckeln extrem

Du benötigst Hilfe bezüglich Firefox? Bitte stelle deine Frage im öffentlichen Bereich des Forums und nicht per Konversation an wahllos ausgesuchte Benutzer. Wähle dazu einen passenden Forenbereich, zum Beispiel „Probleme auf Websites“ oder „Erweiterungen und Themes“ und klicke dann rechts oben auf die Schaltfläche „Neues Thema“.
  • Hi ihr!
    Hat zwar nix direkt mit dem Fux zu tun, aber hier sind ja so einige wirklich kompetente Leute unterwegs... vielleicht fällt einem von euch was dazu ein :roll:


    Auf meinem wunderbar stabil laufendem System
    ***************
    - Athlon64 2800+
    - XP SP2
    - Firefox 1.07 (Erweiterungen Prefbuttons 0.0.3, TabMix+0.2.5.2, CookieCuller 1.2.0, Adblock+ 0.5.10)
    - java 1.5-05 (aktuellste Version)
    - Sygate 5.5
    - avast Virenscanner
    - über LAN an Wlinx-Router, DSL-ultralight, GMX Volümchenflat
    - Viren/trojanerfrei nach Adaware/Spybot/escan/ewido/avast/hijack
    ****************


    laufen seit geraumer Zeit keine Chats mehr (http://www.chatcity.de, div. burning-chats).
    Das Fenster baut sich ewig nicht auf und dann, mit viel Glück, bekomme ich eine Anzeige mit einer Latenz von 3-5 Minuten.


    Alles andere läuft 1A.
    Mir sind auch keine zeitlichen Zusammenhänge mit irgendwelchen Umkonfigurationen/Installationen bewusst.


    *******************
    bisherige Schritte (ohne Erfolg)
    Systemscan (tuneup), Regclean
    Deaktivierung FW + Virenscanner
    Deinstallation Sun-Java und Neuaufsetzen
    Komplettentfernung Firefox+Neuaufsetzen
    Firefox im Safe-Mode (falls Erweiterungen querliegen)
    Tuneup Regcleaner meldet keinerlei Fehler
    ********************


    sonstige SW:
    OpenOffice 1.1
    Word 2002
    Corel9
    Pegasus Mail



    und ne Handvoll Tools, Spiele etc...



    Tja... fällt euch dazu was ein?
    Danke schon mal

    Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.0.3) Gecko/20060426 Firefox/1.5.0.3 +Tabmixplus + adblock plus + Cookieculler
    ~Charamel
    ~ Pegasus V4.31 ~ :þ ... die schärfsten Kritiker der Elche / waren früher selber welche (oder sind es noch)....

  • Java runterschmeissen und mal ne ältere Version nehmen.


    Bei Update 5 scheint einiges im argen zu sein, IMHO ...


    ...:AOD:...

  • der Fehler tauchte schon auf, als ich noch die 1.5-04 laufen hatte....
    die hab ich dann deinstalliert und die aktuelle Version aufgespielt - änderte aber nix am Zustand.


    :cry:

    Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.0.3) Gecko/20060426 Firefox/1.5.0.3 +Tabmixplus + adblock plus + Cookieculler
    ~Charamel
    ~ Pegasus V4.31 ~ :þ ... die schärfsten Kritiker der Elche / waren früher selber welche (oder sind es noch)....

  • Schmeiss mal die komplette 1.5-Variante runter und nimm diese hier :


    Java(TM) 2 Runtime Environment, Standard Edition 1.4.2_10 Vorsicht knapp 16MB



    ...:AOD:...

  • AOD, Danke für Deine Ideen -
    bin allerdings drauf gekommen, es lag am DAU.
    es lief doch noch ein Hintergrundprozess, den ich übersehen hatte zu schließen (Nachrichtenscanner vom Avast)


    :roll:



    Asche über mein Haupt

    Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.0.3) Gecko/20060426 Firefox/1.5.0.3 +Tabmixplus + adblock plus + Cookieculler
    ~Charamel
    ~ Pegasus V4.31 ~ :þ ... die schärfsten Kritiker der Elche / waren früher selber welche (oder sind es noch)....