Antispyware wird nicht angezeigt

  • Mir ist aufgefallen, dass unter about:support der Eintrag unter Antispyware leer ist. Dies ist seit ich auf Win 10 1903 das Update ge-
    macht habe. Ist das so ok?

    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0a1,
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0.4, Windows 10 Pro Version 1903 (Build 18362.175)

  • Ob dies so okay ist, kann ich gerade nicht vergleichen. Aber du kannst ja mal schauen, ob bei dir noch der Malwareschutz aktiv ist: https://www.deskmodder.de/blog…-auch-mit-malware-schutz/


    Ggf. hängt dies ja zusammen.
    Werde ich nachher bei mir mal schauen, da ich ja auch bereits seit einiger Zeit schon die Version 1903 nutze.


    PS: nimm von about:support nicht den Rohtext, sondern den anderen Button für Text in Zwischenablage, dass liest sich dann einfacher ;)


    edit//


    jepp: scheint normal zu sein. Der Eintrag zur Anti-Spyware ist bei mir auch leer


  • [quote='AngelOfDarkness','https://camp-firefox.de/forum/index.php?thread/&postID=1110095#post1110095']
    PS: nimm von about:support nicht den Rohtext, sondern den anderen Button für Text in Zwischenablage, dass liest sich dann einfacher ;)
    [/code]



    OK, werd es das nächste Mal beachten.

    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0a1,
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0.4, Windows 10 Pro Version 1903 (Build 18362.175)

  • Aber natürlich. Heute läufts bei mir anscheinend nicht ganz rund. :D

    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0a1,
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:67.0) Gecko/20100101 Firefox/67.0.4, Windows 10 Pro Version 1903 (Build 18362.175)