Die Suche ergab 8532 Treffer

von Zitronella
Sa, 28. Apr 2018 21:03
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

der ist komplett identisch mit meinem. Aber irgendwas muss doch anders sein. Nur was?

Vielleicht irgend ein Microsoft Update? winver gibt bei mir folgendes aus:
1709 (Build 16299.402) und bei dir Road-Runner? und kannst du bitte mal wirklich mit einem frischen Firefox Profil testen?
von Zitronella
Sa, 28. Apr 2018 20:28
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

Ich habe mal den Useragenten auf nightly gestellt Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:61.0) Gecko/20100101 Firefox/61.0 und dann die Seite mit Strg+F5 neu geladen und dann wird mir die Seite auch angezeigt. Road-Runner: magst du mir mal den Useragenten von dir mitteilen wie er hier angezeig...
von Zitronella
Sa, 28. Apr 2018 20:21
Forum: Erweiterungen & Themes
Thema: chill-tab
Antworten: 12
Zugriffe: 316

Re: chill-tab

NUR die Anleitung befolgen die auf der Seite https://macsecurity.net/view/164/ steht, auf keinen Fall dort auf den Download Button klicken oder was runter laden.
von Zitronella
Sa, 28. Apr 2018 20:12
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

Danke, Road-Runner: Jetzt bin ich ratlos :-??
von Zitronella
Sa, 28. Apr 2018 20:09
Forum: Firefox - Allgemein
Thema: ASUS Treiberseite: Treiber werden nicht angezeigt
Antworten: 9
Zugriffe: 245

Re: ASUS Treiberseite: Treiber werden nicht angezeigt

seltsam, bei mir funktioniert das.
asus.jpg
von Zitronella
Sa, 28. Apr 2018 19:53
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

Bitte schreibt doch genau das verwendete Betriebssystem mit hin und ob 32 oder 64 System und auch bei der Firefox Version die genaue Bezeichnung und ob 32 oder 64bit. So könnte man das besser eingrenzen. Ansonsten wird das hier schnell unübersichtlich.
von Zitronella
Sa, 28. Apr 2018 19:35
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

So, habe folgendes heraus gefunden: Mit Firefox Firefox 59.0.2 64bit (portable oder installiert) bleibt die Seite weiß Mit Firefox Firefox 59.0.2 32bit (portable) funktioniert die Seite Mit nightly 61.0a1 (2018-04-17) (64-Bit) funktioniert die Seite trotz 64bit Version Mit nightly 61.0a1 (2018-04-28...
von Zitronella
Sa, 28. Apr 2018 19:25
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

Ich habe KEIN Kaspersky und lediglich den integrierten Windows Defender auf Win10. Und wie schon gesagt, in Nightly (portable) geht bei mir die Seite auch.
Ich habe Win10 64bit und Firefox 59.0.2 64bit und für den Test wie schon erwähnt extra mit einem frischem Profil getestet. :-??
von Zitronella
Sa, 28. Apr 2018 19:21
Forum: Erweiterungen & Themes
Thema: chill-tab
Antworten: 12
Zugriffe: 316

Re: chill-tab

glaube, sollte bla bla bla. Führe Malwarebytes aus und zeig uns den Log im Anschluss. Ich gab dir extra einen Link, wo du lesen konntest wie solche Ad/Malware auf deinen Rechner kommt. Mit Firefox an sich hat das alles eigentlich nix zu tun. Die Malware ist auf deinem System und wirkt sich halt nur ...
von Zitronella
Sa, 28. Apr 2018 19:16
Forum: Firefox - Allgemein
Thema: ASUS Treiberseite: Treiber werden nicht angezeigt
Antworten: 9
Zugriffe: 245

Re: ASUS Treiberseite: Treiber werden nicht angezeigt

Bei mir wird die Liste angezeigt obwohl Schutz vor Aktivitätenverfolgung auf "Immer" steht.
Falsch verstanden, siehe Beitrag #9
von Zitronella
Sa, 28. Apr 2018 19:13
Forum: Firefox - Allgemein
Thema: _Eine_ Seite wird nicht angezeigt [GELÖST]
Antworten: 43
Zugriffe: 891

Re: _Eine_ Seite wird nicht angezeigt [GELÖST]

Ich kann das Problem mit Firefox 59.0.2 reproduzieren (selbst mit frischem Profil). In nightly hingegen wird die Seite angezeigt.

Msfreak: aha und bei dir klappt das mit Firefox Firefox 59.0.2? oder warum vermutest du als erstes eine Ursache in der Antivirensoftware?
von Zitronella
Sa, 28. Apr 2018 18:29
Forum: Erweiterungen & Themes
Thema: chill-tab
Antworten: 12
Zugriffe: 316

Re: chill-tab

von Zitronella
Sa, 28. Apr 2018 16:03
Forum: Firefox - Allgemein
Thema: Wahrscheinlich irgendein AddOn entfernt. WELCHES???
Antworten: 32
Zugriffe: 835

Re: Wahrscheinlich irgendein AddOn entfernt. WELCHES???

Was soll das? Deine Reaktion ist einfach nur unverschämtes Verhalten. Ich gab dir freundlicherweise eine Erklärung warum dein Tonproblem existierte und du glaubtest es nicht. Aber anstatt dich selbst davon zu überzeugen schreibst du diesen Blödsinn und verweist auf deinen Beitrag #19, der nicht das ...
von Zitronella
Sa, 28. Apr 2018 15:48
Forum: Erweiterungen & Themes
Thema: dieses Video speichern [GELÖST]
Antworten: 2
Zugriffe: 113

Re: dieses Video speichern [GELÖST]

ja klar. Einfach media.mediasource.enabled auf false--> Seite neu laden--> Rechtsklick irgendwo auf der Seite-->"Seiteninformationen anzeigen" --> Medien--> das Video raus suchen -->Speichern unter..
von Zitronella
Sa, 28. Apr 2018 9:47
Forum: Firefox - Allgemein
Thema: Wahrscheinlich irgendein AddOn entfernt. WELCHES???
Antworten: 32
Zugriffe: 835

Re: Wahrscheinlich irgendein AddOn entfernt. WELCHES???

@22 - Zitronella: Das glaube ich kaum Das hat nix mit Glauben zu tun. Teste ein neues Profil und du wirst sehen, dass du bei https://de.forvo.com/languages/en/ beim Anklicken der Aussprache Ton hast. Stell dann den Wert media.autoplay.enabled auf false und lade die Seite neu und du wirst feststelle...