Beiträge von be

    Einfach mal an der Kasse seinen Mann stehen :wink:


    Übrigens, gibt es viele Frauen, denen ist es peinlich Damenbinden oder Tampons zu kaufen..... :-???

    @pittifox:


    Ich kann mich da nur anschließen. Zudem sollte man an die Familie des Mannes denken, sowie an die Familien der anderen wenigen Leute, die Zivilcourage zeigten und diesen Preis zahlen mussten.


    Bestie Mensch, es ist eine Schande...............

    Also ich bin da ein wenig zweigeteilt.


    Ich mag Industrial, EBM, aber auch Metal in fast allen Spielarten.


    Bei Metal, ist z.B "Lamb of God" oder " Sumonning " sehr gut.
    Hautsache nicht dieses DSDS-Geduldel!


    In meinen Lieblingsclub, ist jeden zweiten Samstag beidige, o.g. Musik zu hören, wenn auch in verschiedenen Räumen, aber die Leute sind den anderen gegenüber sehr tolerant!


    UND DAS FINDE ICH GUT, nur mal so als Randbemerkung!

    Auch was schönes:


    Combichrist:


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Nachtmahr, Alpha Omega


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.



    @ Darkwave:
    ...auch was nettes :klasse:

    Wenn ich meine ältere Firefoxversion gegen die aktuelle 3.5.2 ( meine jetzige Version endet mit 13! ) aktualisieren möchte,


    werden dann meine Einstellungen übernommen, oder muss ich bei den Einstellungen und Lesezeichen usw. neu anlegen?

    Combichrist " This is my Rifle"



    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Hallo, ich habe mal wieder eine Frage!


    Vorgestern meldete mein antivir ( kostenlose Version!) folgendes:


    In der Datei.....
    Virus oder unerwünschtes Programm 'TR/Dldr.Agent.6144' [trojan] gefunden.
    Ausgeführte Aktion: Zugriff verweigern



    Wie gehe ich jetzt aber vor? Ich wollte die beiden Dateien eigentlich un den Quarantäneordener von antivir verschieben, und von da aus löschen, kriege es aber auch über die Hilfe nicht gebacken :oops:


    Wie gehe ich denn jetzt vor?


    Ach übrigens, Spybot hat nichts gefunden!

    Ja Tom000,


    ich weis, " Schmutz und Schande über mich :cry:
    Das man als Laie so etwas nicht machen sollte weis ich ja!


    Ich habe den Rechner jetzt noch einmal geöffnet und alle Stecker nochmals " nachgedrückt"
    Ergebnis:


    Er läuft ( zumindest im Moment, muss ja kein Dauerzustand sein...)


    Vielen Dank nochmal an alle!

    Hoffe doch mal dass du dabei einen hochohmigen Potentialausgleich an dich und den verwendeten Geräten
    angebracht hast !? Wenn nicht, kann es bei jeder Reinigung oder auch nur bei dem Berühren eines Bauteils im inneren,
    zu Überspannungsschäden durch statische Entladungen kommen, die (je nach Schwere) verschiedene Auswirkungen
    haben kann. Jeder der seinen PC öffnet (egal aus welchem Grund auch immer) muss die Möglichkeit in Betracht
    ziehen, das dadurch sein PC beschädigt wird.


    Ähm Nein,


    das habe ich bisher aber auch noch nie getan :oops:
    Habe aber vorhin auch schon sowas gehört! Aber ich war gar nicht in der Nähe der Netzwerkkarte?

    Hallo Liebe Forengemeinde!


    Ich habe folgendes Problem:


    Vorhin habe ich das Innenleben des Rechners ( VORSICHTIG! ) entstaubt!


    Nachdem ich damit fertig war und alles wieder angeschlossen hatte, trat folgendes Problem auf:


    Teilweise wird in der Taskleiste gemeldet, das keine oder zu geringe konnektivität vorhanden ist.
    Wenn ich dann ins Internet komme, dauert das Laden einer Seite, egal welcher, 5-6 Minuten!? Wenn Sie überhaupt angezeigt wird. Der Ladebalken läuft bis etwa zur Hälfte sehr rasch, friert dann aber ein.


    Hier einige Daten/Fakten


    - Bei meinem Rechner ist alles normal
    - Meine Tochter hat die letzte oder vorletzte Firefoxversion
    - Sie hat seit längerem ICQ auf dem Rechner ( lief bisher aber alles Problemlos )
    - Betriebssystem Windows xp
    - Wir haben eine 3000er Leitung
    - Ins das Internet kommen wir über das Stromnetz ( D-Lan? ) mit Adaptern von Devolo.


    Wie gesagt, obiges haben wir schon seit Monaten, nix verändert!?


    Danke jetzt schon mal für Eure Tips

    Zitat von pittifox

    Mich auch nicht.... die Charts aber schon :mrgreen:


    Har, har, aber was kann man von einem charthören schon erwarten.... :D:D


    kleinlich kleinlich... :D

    Ich stehe völlig auf Dark.-,Death.-, Black.- und Epicmetal, ebenso wie auf Industrial, EBM und Gothic,
    Kostproben?


    Summoning:


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Reaper:


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Hip Hop? ne!
    Der Ganze kommerzielle "Mist" und Discogeduldel, sowie die harts interessieren mich nicht!


    Aber wer es mag, solls hören..... jedem das seine

    Kailash ( und allen anderen! ),


    sorry komme erst jetzt wieder dazu, zu Antworten.


    :oops: Die Lautsprecher waren in der Tat zu nah am Bildschirm :oops:


    Hätte ich auch selbst drauf kommen können.


    Habt dennoch vielen Dank!

    .... wenn ich die Boxen an eine ganz andere Steckdose ( einzeln) anschließe, habe ich das gleiche Problem.
    An einem anderen Rechner funktionierten die Lautsprecherboxen tadellos :-???

    Hallo @ deschen2!


    Mein Retter :wink:


    Also, ich habe eine Mehrfachsteckdose, an der das gesamte PC-Interieur angeschlossen ist, also Bildschirm, externe Festplatte ( auch wenn nicht ständig an), der Rechner, alles eben. Heute ( der das wackeln ist auch erst seit heute!) kamen noch Lautsprecherboxen dazu!


    Ich habe den Stecker der Boxen jetzt mal herausgezogen und... das wackeln ist weg!


    Da ist wohl die Steckdose etwas überlastet :grr:


    Vielen Dank!