Beiträge von Stefan Hegemann

    Zitat von UliBär

    Bitteschön übrigens!
    Danke sagen zählt wohl nicht zu Deinen Stärken?
    Tja, die berühmte Mitnahme-Mentalität der Deutschen... :roll:


    Ja, Ich hatte auch erst ein "Danke" gepostet, aber dann habe Ich es wieder wegeditiert, weil Ich noch eine Frage stellen wollte. Ich weiss deinen Service hier durchaus zu schaetzen, keine Angst. :wink:

    Zitat von deschen2

    Wofür steht das (n=1,5)?


    Das ist der Brechungs-Index vom Wasser, d.h. die Wellenlaenge wird in dem neuen Medium Wasser um das 1,5-fache kleiner. Und das aendert natuerlich die Situation.


    Jedenfalls waere das hier die Loesung gewesen:

    Zitat von Die Loesung

    Der Knotenabstand sinkt (wegen n=1,5) auf 5,0cm. Folglich befinden sich nun die untersten beiden Knoten bei h = 0,0cm und bei h=5,0cm.


    Dieses "folglich"... kann man das eine wirklich aus dem anderen folgern? Wer sagt mir, dass bei h = 0cm wirklich ein Knoten ist? Meiner Berechnung nach ist da naemlich garkeiner, sondern bei h = 2,5 cm ... :roll:


    Schaut euch mal diese Veranschaulichung an:


    Wie wuerdet ihr jetzt da die Wellen einzeichnen? Ihr koennt (wenn ihr wollt) ja mal schnell freihand mit Paint/gimp oder so das da mal schnell reinzeichnen und erklaeren wie ihr darauf gekommen seid... (Die Quelle fuer die Wellen ist links, am rechten rand wird die Welle dann reflektiert.)

    Der Anlass dieses Threads war folgende Aufgabe:

    Zitat

    Ein Glasbehaelter (30 cm hoch) ist bis zu einem Stand von 7,5cm mit Wasser gefuellt (n=1,5). An der Behaelter-Oeffnung (oben) sendet ein Mikrowellensender Wellen mit der Frequenz 2 GHz aus. Am Boden des Gefaeses befindet sich eine Kupferplatte, welche die Wellen reflektiert. An welchen Stellen befinden sich die Schwingungsknoten?

    Guten Tag,


    Wenn Ich eine Welle habe, mit einer maximalen Amplitude von 1, wie ist dann ihre Amplitude bei x=0? Ich dachte, dass die Amplitude bei x=0 :arrow: y=0 ist, aber offenbar gilt:
    x=0 :arrow: y=1


    Ist das allgemein so gueltig oder hat man sich da auf was geeinigt oder so? Weil Ich finde es gerade voll schei$$e, dass Ich hier meine Aufgabe anscheinend falsch habe...


    MfG
    Stefan

    Guten Tag,


    Wie ihr ja vielleicht wisst, dauert die Schulzeit auf dem Gymnasium seit Neustem nicht mehr neun sondern nur noch acht Jahre. Ich persoenlich bin davon nicht betroffen, doch die jetzigen Unterstuefler schon.
    Wie findet ihr persoenlich denn diese Aenderung des Schulsystems? Ich persoenlich finde es sehr gut (aus diversen Gruenden), aber jetzt will Ich mal eure Meinung zu diesem Thema hoeren, diskutiert hier bitte mal darueber... :wink:


    MfG

    Guten Tag,


    Auf einem Windows 2000-System, auf dem Ich Administrator-Rechte habe, legt Firefox 2.0 ein sehr komisches Verhalten an den Tag:
    Ich starte ihn, gehe auf eine Seite, speichere ein Lesezeichen:


    Und wenn Ich in diesem Fenster dann auf "OK" klicke, dann schließt es sich nicht (was es normalerweise ja tun muesste), das Lesezeichen wird jedoch trotzdem angelegt. Ich kann es dann (vorerst) unter "Lesezeichen" finden. Dann schließe Ich den Firefox. Und wenn Ich ihn dann neu starte, und auf "Lesezeichen" klicke, dann sind da keine (obwohl Ich vorher ja eines hinzugefuegt habe).


    Wie kann Ich dieses Problem beheben?


    MfG
    Stefan


    Da geht nichts...


    Hier mal der Link für das FAQ von D-Link (--> .pdf) :


    Zitat von AngelOfDarkness


    Ich werde es mir mal anschauen.

    Guten Tag,


    Ich habe einen D-Link dwl-1000ap W-LAN-Access-Point bei mir im Buero stehen. Leider habe Ich die IP-Adresse vergessen. Früher war sie 192.168.1.3, aber heute ist unter dieser IP-Adresse kein host mehr. Ein Netzwerk-Scan von 192.168.1.0 bis 192.168.1.255 findet keine Geraete, die eventuell der AP sein koennten.
    Dummerweise haben wir gerade keine Laptops mit D-Link W-LAN-Karte drinne da, sodass wir da auch nicht suchen koennen. Hoechstens einen Laptop mit FRITZ!-Karte drinne, aber ob der den AP findet...
    Wir haben am AP dann reset gedrückt. Im Handbuch wird angedeutet, dass 192.168.0.1 die Standard-IP-Adresse sein koennte, aber auch unter dieser Adresse konnten wir keinen host erreichen.


    Ist das Geraet defekt? Wie finde Ich die IP-Adresse raus?


    MfG

    Guten Tag,


    Habe hier ein nicht kleines Problem. Wir moechten gerne unser E-Mail-System umstellen, so sieht es momentan aus:
    Mails werden von unserem NT4.0/Exchange 5.5 ueber QSMTP und ISDN-Einwahl bei einem Server von DFN abgeholt. Das klappte bisher immer gut, doch in letzter Zeit wurde es immer teurer und unser Server (hier im lokalen Netzwerk) stuerzte immer wieder ab, und außerdem war er sowieso nicht mehr der Neueste, und deswegen wollten wir umsteigen (auf Exchange 2003).


    Wir haben einen DSL1000-Zugang von T-Online, einen Exchange Server 2003 (auf Win2003 Server Standard, somit ohne POP3-Connector) und sind immernoch bei DFN, welcher uns jedoch auch anbietet, die Mails dort per POP3 abzuholen (Wie gesagt: wir haben keinen POP-Connector). DFN bietet uns auch an, Mails per DSL abzuholen, dann muessten wir allerdings DSL von DFN bestellen, welches teurer ist [...].
    Deswegen wollten wir auch einen Provider-Wechsel von DFN weg machen. Aber als Ich heute bei 1&1 angerufen habe, teilten die mir nur mit, dass sie auch pop3/smtp/imap unterstuetzen, jedoch haben sie keine smarthosts, es sei denn, man kauft einen Rootserver, aber der ist teuer und da kann man sich dann auch noch gleich alles selber einrichten. Woher bekomme Ich den jetzt so einen smarthost?


    Jetzt muss Ich hier noch auf den SBS 2003 von Microsoft warten, welchen sie mir vielleicht zusenden (eine Version, die auch fuer den produktiv-einsatz gedacht ist). Wenn Ich den habe, dann kann Ich ja wenigstens mal POP3 nutzen. Das ist zwar unprofessionell, wie man mir sagte, aber es ist besser als nichts.


    Nur der Exchange 2003 Server, welchen wir jetzt gekauft haben, und der nicht billig war, der soll jetzt auch auf jeden Fall genutzt werden. Wie, ist ehrlich gesagt letzten Endes egal, nur der Exchange 2003 Server muss genutzt werden und die Mails muessen gesendet und empfangen werden. Der Exchange Server unterstuetzt ja anscheinend nur, dass ihm die Mails per SMTP zugesendet werden, wozu man eine statische IP braucht (ist das so?), welche wir nicht wollen.


    Eine scheinbar unmoegliche Mission. Kann mir jemand sagen, was Ich jetzt tun soll?
    Ich bin fuer jeden sinnvollen Vorschlag sehr dankbar, da Ich inzwischen auch noch unter Zeitdruck stehe.


    MfG

    Guten Tag,


    Bei diesem Projekt hier SquirrelMail (Link) steht als Beschreibung:


    Code
    1. SquirrelMail is a PHP4-based Web email client. It includes built-in pure PHP support for IMAP and SMTP, and renders all pages in pure HTML 4.0 for maximum compatibility across browsers. It has strong MIME support and a flexible plugin system.


    Das soll ein Client sein? Ich denke mal, das ist eher eine komplette Email-Applikation, also Server u.s.w. basierend auf php/mysql, den man mit einem Browser halt oeffnen kann.


    Oder was soll das sein?


    MfG