Beiträge von universum123

Du benötigst Hilfe bezüglich Firefox? Bitte stelle deine Frage im öffentlichen Bereich des Forums und nicht per Konversation an wahllos ausgesuchte Benutzer. Wähle dazu einen passenden Forenbereich, zum Beispiel „Probleme auf Websites“ oder „Erweiterungen und Themes“ und klicke dann rechts oben auf die Schaltfläche „Neues Thema“.

    Die alte Oberfläche existiert nicht mehr.

    alles klar Danke


    Bitte testen:


    Der Fehler besagt nur, dass es die angegebne Seite nicht mehr gibt.

    Daher wird jetzt mit dem Script die neue Passwortseite about:logins geöffnet.

    Mfg.
    Endor


    danke es geht


    ist aber leider die "neue" Version


    werde ich mich wohl drann gewöhnen müssen:( schade


    oder? gibt es eine Chance


    gruß uni

    Mahlzeit


    Zitat


    Windows 10 64 Bit

    Firefox

    Version 77.0b3

    Build-ID 20200507233245

    wieder ein Problem damit


    Meldung kommt




    findet ewtl. jemand den Fehler oder hat eine Lösung!?


    aber bitte immer mit der Ruhe


    gruß uni

    so ackere eure Vorschläge durch


    die @Import hab ich durch


    sind erst mal soweit sauber


    Zitat

    Und du kannst auch nicht einfach pauschal list.style-image gegen background austauschen

    hab ich gerade auch gemerkt


    arbeite mich von Eintrag zu Eintrag durch (Zeile für Zeile)


    was nich geht muß ich immer wieder zurück stellen


    das wird noch ne weile dauern mit nem Erfolgserlebnis der großen Art



    meld mich dann morgen Nachmittag wieder


    Gruß uni

    von list-style-image auf background umgestellt


    dann kömmt so was raus - siehe Bild



    kommt davon wenn man(n) selbst darin rum pfuscht


    wo sind die Fehler im System :?:


    uni

    @ Andreas oder wer will


    hätte da noch mal eine Frage



    warum ist das hier ein solch "doppelgemoppel" im css?


    sonst ist das doch bloß immer 2 bzw. 3 Zeiler



    gruß uni

    Und so?



    irgendwo ist der wurm drin


    bis auf dat Lesezeichen geht alles

    ja Andreas hab ich


    wenn ich komplette auf "background" zerhauts mir die "userChrome"


    so hier mal die alte originale


    verzwickt


    nix nada


    aus userChrome.css



    keine Ahnung woran das jetzt noch liegen mag