Beiträge von +la.fLasHed


    auch wenn es leicht OT hier ist - ich habe mit vista keinerlei Probs - vlc?? wayne Gom Player ist eh viel besser *gg - nutze seit ca 1 jahr Vista und bin sehr zufrieden. Sehe keinen Grund uff XP zurückzuwechseln - soll heissen für mich läuft alles (oder ich habe alternativen gefunden) - bin eh jemand der gerne alles an Software testet was es gibt von daher keine Probs ... selbst meine Hardware (nicht die neueste) wird unter vista voll unterstützt.


    Aber jeder soll nutzen was er will und glücklich damit werden *gg Bin Vista FAN und stehe dazu


    und Wurstwasser - gern geschehen habe den vor ca 1 Jahr gefunden und seitdem geb ich den nicht mehr her - sehr stabil und schnell und ressourcenschonend !

    Fire.fm 1.1.2


    https://addons.mozilla.org/de/firefox/addon/7684


    erlaubt es (sofern man einen Account bei Last.FM hat) Musik nach seiner Geschmacksrichtung aus den Sendern von Last.FM abzuspielen.


    gebe zb Blutoniumboy ein und der spielt mir alles Musik ab die aus der Richtung kommt. _ Also alles was er dazu findet - so lernt man zb viele neue tolle stücke kennen (was ich genialstens finde *g)


    auf der PluginSeite steht der würde ram verbrauch in die höhe schiessen aber das kann ich nicht bestätigen - vista ultimate und einige tabs offen + plugin am laufen ca 84 mb


    ein sehr nettes plugin was nicht ohne grund den Extend Firefox 3 contest gewonnen hat .....


    edit funzt auch mit aktueller nightly^^

    laut titel muss ich sagen weder noch! - hatte jahrelang den vlc bis der irgendwie nicht mehr das wurde was er war - er spielt wenig ab hakt oft und macht auch sonst probleme (zumindest unter vista) - dann zum KM-Player gewechselt aber die letzte version ist ja des letzte die crasht alle naselang und braucht jahre zum starten - geht gar nicht!


    habe zufrieden zum GOM-Player gewechselt - klein schnell und frisst alles von Haus aus was will man mehr *g

    Erstelldatum: Mon Sep 01 2008 19:41:46 GMT+0200
    UserAgent-String: Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
    Build-ID: 2008070208


    Aktivierte Erweiterungen: [15]
    - Adblock Filterset.G Updater 0.3.1.3
    - Adblock Plus 0.7.5.5
    - Adblock Plus Filter Uploader 1.5+
    - Auto Copy 0.9.7
    - Extended Statusbar 1.5.1
    - FireGestures 1.1.4
    - Flagfox 3.2.8
    - Forecastbar Enhanced [de] 0.9.6
    - Foxmarks Bookmark Synchronizer 2.1.0.12
    - MR Tech Toolkit (formerly Local Install) 6.0.1
    - Nightly Tester Tools 2.0.2
    - NoScript 1.8
    - Secure Login 0.9.2.9
    - Tab Mix Plus 0.3.7pre.080830
    - User Agent Switcher 0.6.11


    Installierte Themes: [3]
    - avant.garde.10011 :nero: 1.0
    - avant.garde.10011 :rosa: 1.1
    - Default


    Installierte Plugins: (4)
    - Adobe Acrobat
    - Java(TM) Platform SE 6 U7
    - Mozilla Default Plug-in
    - Shockwave Flash


    joa des reicht erstmal *gg - ist ja grad frisch installt des ganze :oops:

    froi ein kollege von mir hat des prob "bedingt" gelöst .. er hat foxmarks bei sich installt und mir den folder geschickt den er in "extensions" hatte den habe ich bei mir eingefügt Fuchs rebootet und alles supi ... :wink:


    des erklärt ne warumsch des nicht installen kan aba er bewahrt mich erstmal vor nem Format c ....


    ka evtl hilft des jemanden anderes auch - laut google haben einige dieses prob ^^


    *duck und wechflitz

    ich häng mal was dran sonst geht mein edit wohl unter ...


    habe es jetzt mit FF 2.0.0.16 versucht (den hatte ich hier noch nie druff) und da gehts auch nicht - hat irgendjemand noch ne Idee bevor ich mein system komplett platt mache ? das nervt mich so sehr an dass ich es nicht hinnehmen kann :cry:


    edit kaspersky deinstalliert und geht auch nicht .... uffgeb - werd dann wohl spästens am WE das sys neu aufsetzen :evil:

    also er war AUS nicht deaktiviert - aba es ging schon mit kasper an bin ich sehr sicher weils es bis vor kurzem alles ging ...


    die neuinstall hatte ich NICHT nach der anleitung gemacht weil ich die eben erst gefunden hab ... :oops: werd mich dann mal neuinstallend zurück ziehen und berichten - danke erstmal


    so des brachte nix alles wie gehabt - ich werd wahnsinnig ... ich sehe mich schon formatieren wegen dem mist *grmls


    habe btw fiel mir gerade auf - noch so nen auto cleaner installiert - KCleaner sowas wie ccleaner nur macht der alles automatisch alle 3 stunden (der is noch beta *duck) evtl hat der was verhunzt???? HOIL!!

    super was willst du wissen?? gehts etwas genauer


    vista ultimate - windows firewall an (was es nicht sein kann weils vorher immer ging) - kaspersky antivirus (geht auch nicht wenn der aus is) - flock 1.2.5 - oder firefox 3.0.1
    ja ka was willste haben - sag halt *gg bin ja nicht geizig mit infos nur wollte ich nicht mein kompleten log hier posten was mein pc beinhaltet des denke ich nicht notwendig ...


    aso KEINE weitren hacks installiert sonst - des war des erste addon was ich bei beiden versucht habe weils mir halt am wichtigstens ist

    darf ich hier mal anschliessen???


    ich dreh noch ab ich habe das selbe problem und kriege es ums verrecken nicht gefixt. Habe das mit Flock UND Firefox alle andren addons lassen sich installieren nur des nicht und das ist mir mit TMP das wichtigste so sind beide browser grad nutzlos für mich.


    Habe mehrfach 4mal mindestens alles neu einstalliert vorher gereinigt manuell die reg gesäubert usw usw ... ich habe gerade mein sys neu aufgesetzt und bin mit meinem latein am ende ... es liegt sicher daran, dass ich öfters die versionen gewechselt habe - rc uff final und zurück - nur ist ja alles gelöscht und ich habe es auch in neue ordner installieren lassen - es geht nicht - kann mir BITTE jemand helfen ich habe ca 600 bookmarks und dreh mir nen Strick wenn ich die nicht wieder rauf kriege


    :cry: LG flashy