FF 57 Pluszeichen hinter Tab fehlt  [GELÖST]

Hier geht es um Fragen und Probleme mit den einzelnen Firefox-Versionen.
Antworten
metromax
Mitglied
Beiträge: 84
Registriert: So, 10. Jun 2007 11:48

FF 57 Pluszeichen hinter Tab fehlt

#1

Beitrag von metromax Themen-Starter » Mi, 22. Nov 2017 10:39

Hallo zusammen,

bei meinem FF 57 hat sich anscheinend etwas verstellt: Das +-Zeichen hinter einem geöffnetem Tab (neuen Tab öffnen) ist verschwunden. Hat jemand einen Tipp, wie ich das zurück bekomme?

Benutzeravatar
Zitronella
Senior-Mitglied
Beiträge: 7861
Registriert: Di, 07. Feb 2012 18:06

Re: FF 57 Pluszeichen hinter Tab fehlt

#2

Beitrag von Zitronella » Mi, 22. Nov 2017 10:46

Via Anpassen das Zeichen für "Neuer Tab" in die Leiste ziehen
ff-neuer-tab.gif
klick auf die schwarze Grafik dann siehst du wie es geht.
Hilfe auch im deutschsprachigen Firefox-Chat möglich.
Meine Anleitungstexte dürfen gerne "geklaut" und weiter verwendet/kopiert werden ;)

metromax
Mitglied
Beiträge: 84
Registriert: So, 10. Jun 2007 11:48

Re: FF 57 Pluszeichen hinter Tab fehlt

#3

Beitrag von metromax Themen-Starter » Mi, 22. Nov 2017 11:08

Danke! Aber "Neuer Tab" fehlt bei mir in der Liste der Werkzeuge! Es ist nur "Neues Fenster" drin.

Benutzeravatar
Zitronella
Senior-Mitglied
Beiträge: 7861
Registriert: Di, 07. Feb 2012 18:06

Re: FF 57 Pluszeichen hinter Tab fehlt

#4

Beitrag von Zitronella » Mi, 22. Nov 2017 11:12

Dann hat er sich woanders versteckt. Klick im Anpassen Fenster mal rechts unten auf "Standard wiederherstellen" Dann sollte eigentlich der + Button wieder da sein.
Hilfe auch im deutschsprachigen Firefox-Chat möglich.
Meine Anleitungstexte dürfen gerne "geklaut" und weiter verwendet/kopiert werden ;)

metromax
Mitglied
Beiträge: 84
Registriert: So, 10. Jun 2007 11:48

Re: FF 57 Pluszeichen hinter Tab fehlt  [GELÖST]

#5

Beitrag von metromax Themen-Starter » Mi, 22. Nov 2017 11:19

Ja so war es. Ist jetzt wieder da! Nochmals Danke.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste