Beiträge von AirKnee

    Hallo Road Runner!
    Das kann sein, aber ich weiß nicht welche... Hat jemand evtl. aus dem Stegreif eine Idee? Ansonsten werd ich mich morgen mal dran machen und das Deaktivier-Spielchen spielen, bis ich den Übeltäter habe.


    Meine Firefox-Informationen


    Letzte Aktualisierung: Mon, 09 Jun 2008 20:17:16 GMT
    User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.14) Gecko/20080404 Firefox/2.0.0.14


    Erweiterungen (aktiviert: 31, deaktiviert: 0; gesamt: 31)


    Themes (3)

    • Firefox (default)
    • Milkmel
    • Silvermel [ausgewählt]


    Plugins

    • ActiveTouch General Plugin Container
    • Java(TM) Platform SE 6 U5
    • Microsoft® DRM
    • Microsoft® Windows Media Player Firefox Plugin
    • Mozilla Default Plug-in
    • QuickTime Plug-in 7.4.5
    • RealPlayer Version Plugin
    • RealPlayer(tm) G2 LiveConnect-Enabled Plug-In (32-bit)
    • Shockwave Flash
    • Windows Media Player Plug-in Dynamic Link Library
    Zitat von Palli

    Uff, eben erst gesehen, der Beitrag ist ja Uralt... wo hast du den denn Ausgegraben...


    ...man nennt es Suchfunktion :)


    Danke für die schnelle Antwort, aber selbst mit den von dir beschriebenen Einstellungen tut sich nichts. Im Gegenteil: Wenn ich es so ausprobiere, dann passiert Folgendes. Es sind mehr Tabs offen, als in der Leiste angezeigt werden können. Klicke ich dann auf einen Tab und nutze dann die Pfeiltasten meiner Tastatur um durch die Tabs zu navigieren (nach rechts, aus dem sichtbaren Bereich der Tableiste hinaus), dann rücken die folgenden Tabs nicht einmal mehr nach, d. h. ich kann zwar zwischen Tabs hin und her springen, aber die Tabs sind nicht mehr in der Tableiste sichtbar...


    Ich tippe inzwischen darauf, dass das Problem bei Silvermel liegt, da ja auch das "Scrollen mit Pfeilschalttasten" nicht funktioniert.

    Hänge mich hier einfach mal trotz des "erledigt" Hinweises an, um nicht unnötig einen neuen Threat aufzumachen: Ich habe nämlich ein Problem mit der Darstellung von mehrzeiligen Tableisten. Trotz Häckchen bei TMP wird die Tableiste patout nicht mehrzeilig dargestellt. Ebenso verändert sich das Aussehen der Tableiste allerdings auch dann nicht, wenn ich in den Einstellungen von TMP die Häckcken bei "mit Maus scrollen" oder "mit Pfeilschaltflächen scrollen" aktiviere. Beißt sich da evtl. etwas mit anderen Einstellungen innerhalb von TMP (etwa der flexiblen Breite von Tabs je nach Länge des Titels)?


    Kommisch, dass mir das erst heute aufgefallen ist, aber viell. weiß ja von Euch jemand auf die Schnelle Rat.
    Achso: Nutze FF 2.0.0.14 mit TMP[de] 0.3.6. Als Theme nutze ich das wunderbare Silvermel in Version 1.0.0_RC1

    jüki
    Ja, es waren diese Einstellungen gemeint.


    Ich kann allerdings aus eigener Erfahrung sagen, dass es daran nicht liegt. Bei mir ist "das Phänomen" auch schon mehrfach aufgetreten und ich habe alle Häckchen entfernt... Leider kann ich jedoch keine Situation benennen, bei dem es passiert ist. Meine mich zu erinnern, dass es nach dem Wiederherstellen aus dem Systemtray war (also in Richtung Minimize to Tray) aber da kann ich auch völlig daneben liegen. Werd mal versuchen drauf zu achten.

    Danke erstmal für Eure Posts...


    Hab jetzt auch erstmal das GMX Media Center genommen - lag irgendwie am nächsten von allem, da ich ohnehin eine @gmx Adresse habe und es mit webdav einfach zu bedienen ist (ohne zusätzliche Software etc.).


    Interessant finde ich aber nach wie vor auch xdrive. Glaub, ich schau mir das demnächst mal an.


    Danke nochmal

    Hallo allerseits!
    Ich bin grade auf der Suche nach einer "guten" Online-Festplatte für den Privatgebrauch und würde gern wissen, was ihr empfehlen könnt. Wichtigstes Merkmal: umsonst sollte sie sein :D
    Im Prinzip würd ich einfach gern ein paar Urlaubsfotos hochladen (ca. 2 GB) und anderen ausgewählten Personen dann die Möglichkeit geben, diese von dort herunter laden zu können.
    Anbieter gibt es ja scheinbar viele... Habt ihr Tips auf Lager, welches Angebot "am besten" ist? Was sollte man beachten? Es handelt sich nicht um hochsensible Daten, aber der Aspekt Sicherheit sollte natürlich schon gewährleistet sein.
    Zudem wäre es nett, wenn das ganze möglichst unkompliziert abläuft, d. h., dass die Leute, die sich Daten herunterladen nicht erst registriert sein müssen etc.


    Danke für Eure Hilfe

    Du kannst theoretisch den Pfad manuell in die Adressleiste des Fuchs eingeben, also z. B. c:\ und dann von Hand zum gewünschten Unterordner. Wenn Du dann auf das blaue PicLens Symbol in deiner Symbolleiste klickst, öffnet er den Pfad auch mit PicLens. Ist aber leider auch im Browser.


    Falls Du ein Programm findest: Wäre auch interessiert, wobei ich es schade finde, dass man in PicLens die Fotos nicht drehen / bearbeiten kann.

    GANZ ätzende Funktion von Office - hab mich selber ne ganze Zeit damit rumgeärgert:


    Geh in die Formatvorlage (erreichbar z. B. über das "Standard" Feld in der oberen Leiste). Dort dann ganz unten auf "weitere...".
    Dann öffnet sich rechts das Fenster "Formatforlagen und Formatierung". Klicke dort wieder auf "Standard" (oben) und wähle dann "Ändern..." Im folgenden Fenster das Häckchen bei "Automatisch aktualisieren..." entfernen und dann das Ganze über Datei --> Speichern unter --> als Dateityp Dokumentvorlage auswählen.
    Damit müsste das Problem ein für alle mal behoben sein.

    Wow!!
    100% Zustimmung -- DANKE! Genau daran hat es gelegen. Daran hatte ich gar nicht mehr gedacht. Ich habe mir nämlich tatsächlich die aktuelle Version des VLC inkl. Mozilla Plugin installiert -- du machst mir Angst!! :P


    offtopic:
    Gibt es irgendwo eine wirklich gute Anleitung zum Umgang mit dem VLC? Erste Gehversuche mit dem Onlineradio zu hören sind bei mir nämlich gescheitert...
    Danke nochmals!!

    Hallo,
    Hoffentlich hab ich den richtigen Forenbereich gewählt, wenn nicht -- SORRY!!
    Nun zu meinem Problem:
    Ich nutze sein Ewigkeiten den FF (aktuellste Version) mit WinXP Prof und hatte (eigentlich) auch noch nie irgendwelche "schwerwiegednen" Probleme.
    Seit kurzem (Veränderungern am System habe ich eigenlich keine vorgenommen - um so überraschter bin ich) funktioniert jedoch das Hören von Radiosendern online im FF, zusammen mit dem Windoof Media Player nicht mehr richtig.


    Bsp: EinsLive
    SunshineLive


    Zwar ist der Ton zu hören, d. h. der Empfang funtioniert, aber statt eines Meuns zum Einstellen der Lautstärke etc. (also die Bedienoberfläche des WMP) sehe ich nur einen schwarzen Kasten mit dem Text "No Video". Im IE (nach Erlaubnis von ActiveX) funktioniert alles, d. h. dort habe ich die Bedienoberfläche und kann die Übertragung starten / stoppen und auch die Lautstärke einstellen.


    Das Kuriose: Bis vor kurzem lief das auch genau so im FF - habt Ihr viell. ne Idee, warum es jetzt nicht mehr geht??
    Erweiterungen sind offensichtlich nicht dafür verantwortlich, da auch im Safe Mode das selbe Verhalten zu beobachten ist.


    P.S. Ich habe kürzlich DivX auf die aktuelle Version geupdated -- kann da viell. der Fehler liegen??


    Hilfe wäre sehr nett!!

    Soweit mir bekannt müsste dies unter Extras --> Einstellungen --> Sicherheit zu finden sein. Dort dann das Häckchen bei "Hinweis anzeigen, falls die besuchte Seite als Betrugsversuch eingeschätzt wird".


    Dazu aber gleich die nächste Frage: Was ist denn "sicherer" , die Überprüfung anhand der lokal gespeicherten Liste (welche Liste ist das und wie / wann wird die aktualisiert?) oder der Abgleich mit Google? Gibt es alternativ dazu Quellen, die wirklich als vertrauenswürdig eingeschätzt werden können?

    Sorry...
    Ich habe zunächst den IE und Outlook wieder als Standardprogramme eingestellt (über Programmzugriffs- und Standards), den Rechner neu gestartet und daraufhin wieder FF und TB als Standardanwendungen ausgewählt (über Extras/Einstellungen).
    Zu dumm, dass ich auf diese einfache Lösung erst so spät gekommen bin. Hätte mir ne Menge Arbeit (u. a. Systemwiederherstellung zu einem Zeitpunkt vor der Installation von Vistamizer) sparen können.