Facebook...keine Rückmeldung

Hier geht es um Fragen und Probleme mit den einzelnen Firefox-Versionen.
Antworten
MintschMan
Junior-Mitglied
Beiträge: 28
Registriert: Mo, 18. Mai 2009 15:50

Facebook...keine Rückmeldung

#1

Beitrag von MintschMan Themen-Starter » Mo, 17. Jul 2017 21:23

Hallo,

ich nutze z.Zt. die aktuelle 32 bit Version des Firefox unter Win 10 Pro 64 bit.
Seit einiger Zeit besteht auf Facebook die Möglichkeit, u.a. bei Antworten auf ein Thema,
ein Smiley auszuwählen.
Wenn ich das getan habe und die Antwort absende, hängt der Browser eine Weile mit der Meldung
"keine Rückmeldung" in der oberen Leiste. Dieses Problem besteht erst seit dem letzten Update.
Ist dieses Problem bekannt bzw. gibt es eine Lösung dafür?

LG,
Mintschi
Systeminfo: Win 10 Pro 64 bit - AMD FX-8320 - ASRock 980DE3/U3S3 - 16 GB DDR 3 SDRAM-1867 - Zotac Geforce GTX 760 - Asus Xonar DG - 2 x Western Digital WD5000AAKS 500 GB - 1 x Western Digital WL2500GSA6454G 2,5 TB - LG HL-DT-ST DVDRAM GH24NSD1 - Vodafone/Kabel-Deutschland Flat

miku23
Mitglied
Beiträge: 479
Registriert: Mi, 27. Mai 2015 14:22

Re: Facebook...keine Rückmeldung

#2

Beitrag von miku23 » Mo, 17. Jul 2017 22:52


MatsGunnarsson
Junior-Mitglied
Beiträge: 16
Registriert: So, 22. Jan 2017 0:44
Wohnort: Svartskog

Re: Facebook...keine Rückmeldung

#3

Beitrag von MatsGunnarsson » Mo, 17. Jul 2017 22:58

If I understand it right way, I do have the same problem. but I wrote it to facebook and the sayd it is
not a browser problem. facebook is working on it. it is a bug.
Om vinteren blir det kaldt

MintschMan
Junior-Mitglied
Beiträge: 28
Registriert: Mo, 18. Mai 2009 15:50

Re: Facebook...keine Rückmeldung

#4

Beitrag von MintschMan Themen-Starter » Di, 18. Jul 2017 0:09

Es hakt auch im abgesicherten Modus.
Scheint wohl tatsächlich ein Facebook Problem zu sein?!

@ MatsGunnarsson

Thanks for the Info!
Systeminfo: Win 10 Pro 64 bit - AMD FX-8320 - ASRock 980DE3/U3S3 - 16 GB DDR 3 SDRAM-1867 - Zotac Geforce GTX 760 - Asus Xonar DG - 2 x Western Digital WD5000AAKS 500 GB - 1 x Western Digital WL2500GSA6454G 2,5 TB - LG HL-DT-ST DVDRAM GH24NSD1 - Vodafone/Kabel-Deutschland Flat

miku23
Mitglied
Beiträge: 479
Registriert: Mi, 27. Mai 2015 14:22

Re: Facebook...keine Rückmeldung

#5

Beitrag von miku23 » Di, 18. Jul 2017 8:39

Wenn du warten willst gut, sonst könnte man noch ein neues Profil anlegen :)

MintschMan
Junior-Mitglied
Beiträge: 28
Registriert: Mo, 18. Mai 2009 15:50

Re: Facebook...keine Rückmeldung

#6

Beitrag von MintschMan Themen-Starter » Di, 18. Jul 2017 20:58

Danke, aber ich warte lieber. Ganz so wild ist die Sache nicht. :)
Systeminfo: Win 10 Pro 64 bit - AMD FX-8320 - ASRock 980DE3/U3S3 - 16 GB DDR 3 SDRAM-1867 - Zotac Geforce GTX 760 - Asus Xonar DG - 2 x Western Digital WD5000AAKS 500 GB - 1 x Western Digital WL2500GSA6454G 2,5 TB - LG HL-DT-ST DVDRAM GH24NSD1 - Vodafone/Kabel-Deutschland Flat

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 9 Gäste