Beiträge von robotest

    milupo im Fehlerbehebungsmodus ist alles gut.

    2002Andreas

    Adressleiste_verschiebbar.uc.js

    Und +:

    CSS
    #nav-bar {
        visibility: collapse !important;
    }
    
    #nav-bar > * {
        visibility: visible !important;
    }
    Zitat

    Bei dir hat der aktive Tab einen Rahmen, hier nicht mit dem Code

    Wenn ich diese Datei, lösche dann gibt es keinen Ramen:

    addonStartup.json.lz4

    2002Andreas

    Das hier nur mit diesem Code:

    .tabbrowser-tab:not([selected="true"]) { background-color: #BDBDBD !important; }


    Und hier mit allen:


    milupo ja, der neuer ist länger:

    Danke .DeJaVu,

    mit anderen Themen dasselbe und auf einem anderen Rechner auch.

    Früher habe ich das hier benutzt:

    profile\Chrome\css\tabs\classic_squared_tabs.css

    CSS
    .tabs-newtab-button:-moz-lwtheme-darktext,
    .tabbrowser-tab:not([selected]):-moz-lwtheme-darktext .tab-content {
      background-image: linear-gradient(hsla(0,0%,60%,.5), hsla(0,0%,45%,.5) 80%) !important;
    }

    in userChrome.css:

    Code
    @import url(./css/tabs/classic_squared_tabs.css);

    Vielleicht weiß jemand warum der nicht mehr funktioniert :?:

    Hallo,

    seit heute habe ich FF101.0b3 und Tabs Hintergrundfarbe sieht jetzt komisch aus. Da sieht man weiße Flecken.


    Liegt es am Code vielleicht :?:

    CSS
    /* Hintergrund Tabs Farbe */
    
    .tabbrowser-tab:not([selected="true"]) {
      background-color: #BDBDBD !important; }