Beiträge von Swen_83

    Ich habe Firefox auf einem neuen Rechner aufgespielt...

    Du hast den Code in der Datei userChrome.css im Ordner chrome deines Profilverzeichnisses? Du hast die Einstellung toolkit.legacyUserProfileCustomizations.stylesheets in about:config auf true gesetzt?

    Die Einstellung in about:config hat mir gefehlt!! Vielen Dank, es hat funktioniert. Gehe davon aus, dass der Weihnachtsmann an dich denken wird für die gute Tat :)

    Hallo und Willkommen hier im Forum. ?


    Teste bitte mal.


    CSS
    @-moz-document url-prefix(chrome://browser/content/browser.xhtml) {
    
    #statuspanel-label {
        display: none !important; 
    }
    }

    Hat leider nichts gebracht. Die Vorschauleiste wird immer noch eingeblendet.
    Muss ich in der Registry eventuell etwas ändern?
    Ich habe Firefox auf einem neuen Rechner aufgespielt...

    Hi. Ich habe bisher auf Firefox folgende css benutzt, um die Linkvorschau unten links auszublenden

    CSS
    @-moz-document url-prefix(chrome://browser/content/browser.xul){
    
    
        #statuspanel-label{
        display:none!important;}
    
    Leider funktioniert das Ausblenden nun nicht mehr. Hat jemand eine Idee/Rat, wie ich es beheben kann?