Nach Einsatz von https:// funktioniern Google u.co. nicht

Hier geht es um Fragen und Probleme mit den einzelnen Firefox-Versionen.
Antworten
rossmannp
Mitglied
Beiträge: 89
Registriert: Sa, 20. Dez 2008 10:06

Nach Einsatz von https:// funktioniern Google u.co. nicht

#1

Beitrag von rossmannp Themen-Starter » Sa, 15. Sep 2018 15:06

Hallo, nachdem ich umgestellt habe auf https funktioniert die Anzeige von Google Extensions nicht mehr.
Sie waren in der Seite und wurden nicht angezeigt bzw. ein Fehler in https gefunden, ich habe sie
heraus genommen von den Seiten und die Seiten sind grün bzw. ok.
Gibt es neue Extensions für Google?
Gruß
rossmannp :-???

Benutzeravatar
milupo
Senior-Mitglied
Beiträge: 4832
Registriert: Fr, 27. Okt 2006 22:25

Re: Nach Einsatz von https:// funktioniern Google u.co. nicht

#2

Beitrag von milupo » Sa, 15. Sep 2018 15:22

Welche Extensions?
Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org, u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django und LibreOffice

Benutzeravatar
Drachen
Mitglied
Beiträge: 292
Registriert: Do, 11. Nov 2004 20:20
Wohnort: Hessen
Kontaktdaten:

Re: Nach Einsatz von https:// funktioniern Google u.co. nicht

#3

Beitrag von Drachen » Sa, 15. Sep 2018 15:37

Evtl. funkt ein Virenscanner dazwischen, der HTTPS scannen will ...

MfG
Drachen

rossmannp
Mitglied
Beiträge: 89
Registriert: Sa, 20. Dez 2008 10:06

Re: Nach Einsatz von https:// funktioniern Google u.co. nicht

#4

Beitrag von rossmannp Themen-Starter » Sa, 15. Sep 2018 16:03

Hallo, und Danke für die Hilfe, die Extensions sind von wysiwyg.
ich glaube das nicht mit dem Virensnanner, ich habe defender da würde ich darauf hin gewiesen.
Gruß
rossmannp

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot], milupo und 14 Gäste