In dieser Seite suchen - Leiste

  • hallo, bin zum ersten mal hier. mein problem:
    meine suchmaschine wird nur im erten fenster angezeigt. öffne ich ein neues fenster, wird meine suchmaschine nicht mehr angezeigt. ich kann nur noch über die adressleiste suchen.
    erst wenn ich links oben das kleinbe häuschen anklicke erscheint die suchmaschine auf dem bildschirm.
    ich glaube ich habe schon alles an einstellmöglichkeiten versucht, bisher keine erfolg
    kann jemand helfen? danke


    Edit von 2002Andreas
    Zur Information für Dich:

    Zitat

    Eröffne bitte immer Deinen eigenen Thread hier im Forum. Auch wenn das in einem Thread geschilderte Problem auf den ersten Blick identisch mit Deinem Problem ist: es gibt immer die eine oder andere Abweichung (anderes Betriebssystem, andere Erweiterungen, andere Sicherheitssoftware usw.). Ausserdem werden Threads, in denen mehrere User das +- gleiche Problem schildern schnell unübersichtlich und es könnte sogar sein, dass Deine Frage schlicht und einfach übersehen wird.


    Deswegen habe ich Deine Frage abgetrennt von hier:
    In dieser Seite suchen - Leiste
    und in einen neuen Thread verschoben.

  • In den Einstellungen hast du angeklickt, das die Suchleiste IMMER eingeblendet sein soll?
    Kopiere dies in die Adressleiste und sieh nach...
    about:preferences#search
    [attachment=0]Unbenannt.PNG[/attachment]

  • Verstehe ich dich recht, du vermisst die Suchleiste? Wenn ja, klicke mit der rechten Maustaste oben auf eine freie Fläche und wähle den Eintrag Anpassen aus dem Kontextmenü. Im Anpassen-Fenster solltest du links das Symbol der Suchleiste mit dem Wort Suchen sehen. Ziehe den Eintrag mit gedrückter Maustaste oben in die Symbolleiste und schließe dann das Anpassen-Fenster.

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice und WordPress